MacOS 10.15 support?

Any plans for releasing a version that supports MacOS 10.15? Our production app broke after Catalina was released and we’re not able to build it with the latest Rubymotion version.

This version of RubyMotion is not supported for this version of MacOS

Can you DM me on Slack? http://slack.rubymotion.com