The Android SDK installed on your system does not support any API level. Run 'motion android-setup' to install the latest API level.. Run 'motion android-setup --api_version=' to install it


#1

I am new with rubymotion. I install, try to run sample Hello for Android SDK and have a problem. Can anybody help me?